Archivo mensual: diciembre 2018

De Segu-Info.COM.AR: Vulnerabilidad crítica en Kubernetes (Parchea YA!) (04/12/2018)

Saludos nuevamente. Hoy vengo con una noticia que ha removido al mundo de Kubernetes y los contenedores, y es que ayer se publicó una vulnerabilidad crítica precisamente en Kubernetes, la cual, de no actualizarse a tiempo, puede provocar daños muy … Sigue leyendo

Publicado en Contenedores, Contenerización, Kubernetes | Deja un comentario

Publicada la versión 5.3 de Proxmox VE

Saludos nuevamente. Hoy, 4 de dicimembre de 2018, fue lanzada la versión 5.3 de Proxmox VE, la cual viene con algunos cambios y actualizaciones de componentes, algunos de ellos son: Basada en la versión 9.6 de Debian Versión 4.15.18 del … Sigue leyendo

Publicado en Proxmox VE | 4 comentarios