Archivo de la categoría: Vulnerabilidad Crítica

De Hispasec – Una al Día: Actualización de seguridad para WordPress (08/09/2016)

Actualización de seguridad para WordPress jueves, 8 de septiembre de 2016 Se ha publicado la versión 4.6.1 de WordPress destinada a solucionar dos vulnerabilidades, que podrían permitir la construcción de ataques cross-site scripting y de escalada de directorios (o ruta … Sigue leyendo

Publicado en Actualizaciones, Seguridad, Vulnerabilidad Crítica, Vulnerabilidades, Wordpress | Deja un comentario

De Hispasec – Una al Día: Actualizaciones para diversos dispositivos Cisco (03/07/2016)

Actualizaciones para diversos dispositivos Cisco domingo, 3 de julio de 2016 Cisco ha publicado dos boletines de seguridad para solucionar otras tantas vulnerabilidades críticas en productos Cisco Prime Infrastructure, Cisco Evolved Programmable Network Manager (EPNM) y Cisco Prime Collaboration Provisioning. … Sigue leyendo

Publicado en Actualizaciones, Cisco, Seguridad, Vulnerabilidad Crítica, Vulnerabilidades | Deja un comentario

De Silicon.ES: Kaspersky Lab se topa con una “importante vulnerabilidad” en el sector de las infraestructuras críticas

Kaspersky Lab se topa con una “importante vulnerabilidad” en el sector de las infraestructuras críticas Mónica Tilves, 27 de junio de 2016, 11:07 am Dicha vulnerabilidad, conocida como CVE-2016-4785, afectaría al módulo de red del relé Siemens SIPROTEC 4. Kaspersky … Sigue leyendo

Publicado en Infraestructuras Críticas, Kaspersky Lab, Seguridad, Vulnerabilidad Crítica, Vulnerabilidades | Deja un comentario

De Hispasec – Una al Día: Dos vulnerabilidades en Drupal (19/06/2016)

Dos vulnerabilidades en Drupal domingo, 19 de junio de 2016 El equipo de seguridad de Drupal ha publicado un boletín de seguridad calificado como moderadamente crítico, en el que se solucionan dos vulnerabilidades.  Drupal es un CMF (Content Management Framework) … Sigue leyendo

Publicado en Actualizaciones, Drupal, Seguridad, Vulnerabilidad Crítica, Vulnerabilidades | Deja un comentario

De Ontinet: No hay dos sin tres: Adobe soluciona vulnerabilidad crítica en Flash (otra vez) (17/05/2016)

Saludos nuevamente. Hoy vengo con unas cuantas noticias interesantes de varios sitios, los cuales consulto diariamente (cuando tengo el chance, claro). Algunas tienen que ver con actualizaciones de productos y otras de seguridad (que no son malas noticias, al contrario). … Sigue leyendo

Publicado en Actualizaciones, Adobe Flash Player, Seguridad, Vulnerabilidad Crítica, Vulnerabilidades | Deja un comentario