Archivo de la categoría: Samba

De Hispasec – Una al Día: Vulnerabilidad en Samba permite la suplantación de servidores (09/07/2016)

Vulnerabilidad en Samba permite la suplantación de servidores sábado, 9 de julio de 2016 Se ha confirmado una vulnerabilidad en Samba (versiones 4.0.0 a 4.4.4), que podría permitir a un atacante desactivar el requisito de la firma del cliente sobre … Sigue leyendo

Publicado en Samba, Samba 4, Seguridad, Vulnerabilidades | Deja un comentario

De Hispasec – Una al Día: Dos vulnerabilidades en Samba (16/03/2016)

Dos vulnerabilidades en Samba miércoles, 16 de marzo de 2016 Se han confirmado dos vulnerabilidades en las versiones actuales de Samba, que podrían permitir a un atacante provocar condiciones de denegación de servicio en el servidor DNS interno o permitir … Sigue leyendo

Publicado en Actualizaciones, Samba, Samba 4, Seguridad, Vulnerabilidades | Deja un comentario